Le forum dédié au partage d'idées, astuces, conseils sur l'entretien, l'amélioration et l'utilisation des 4x4 suzuki et santana SJ et samurai


    mon S410 fume lors de la mise en route ???

    Partagez

    edge

    Messages : 19
    Date d'inscription : 07/02/2011
    Localisation : région de Paris

    mon S410 fume lors de la mise en route ???

    Message  edge le Jeu 17 Fév - 9:25

    Bonjour je viens d'acheter un S410 de 94 il fume énormément le matin et après à toutes les mises en route ?
    Véhicule très bruyant au roulage, normal ?
    model avec hardtop, les baches pour 410 ou 413 sont-elles les memes ?
    Combien de morceau pour l'armature qui tient la bache ? Et combien d'endroit pour les faire tenir?

    Merci de me répondre.
    Cordialement Edge.
    avatar
    Zuki (admin)
    Admin

    Messages : 114
    Date d'inscription : 03/01/2009
    Age : 47
    Localisation : Bretagne, Rennes

    Re: mon S410 fume lors de la mise en route ???

    Message  Zuki (admin) le Jeu 17 Fév - 9:48

    Bonjour,
    Les bâches de 410 et 413 sont les mêmes (nous proposons des bâches neuves "Bestop" au prix de 279€ actuellement, valeur 549€)
    Pour les armatures il y a un rail au dessus de la baie de pare-brise, 2 rails glissières (un de chaque cote) sur l arriere de l arceau et un arceau tendeur qui tend la bâche sur l arrière du véhicule.
    Pour le reste 10 boutons pressions sur les cotes de la caisse, 2 boutons pressions en haut du pare-brise et 4 picots sur le portillon arrière.
    Amicalement
    L équipe zukipassion

      La date/heure actuelle est Jeu 14 Déc - 2:24